Неофициальный клуб пользователей HD видео плеера WD TV


»Юзер: »Пароль:   Запомнить? 
WDTV Forum / Форум про WD TV Live Streaming / Опыт эксплуатации / Виснет при вопросизведении с NAS
Написано:  31 Июл 2013 14:32
Доброго времени, уважаемые.
Может сталкивался кто...
WD Live Srteaming wdbgxt0000nbk-01. В качестве NAS сначала WD Live Book, сейчас infortrend NAS.
Включаем на холодную, загружается, открываем видео-общий ресурс-сетавая папка Windows (или Linux) не принципиально, далее папка зашаренная на NAS, имя, пароль, все ок. Список файлов - все ок, выбираем, например, мультик, включаем, все ок. Закончился, опять список файлов - выбираем, включаем - не воспросизводится, WD-шная оранжевая стрелочка загрузки и тишина, если нажать на пульте "назад", открывается список файлов, но ни один нельзя воспроизвести. Причем произойти это может не обязательно на первом файле, можно посмотреть 10-15 файлов а потом воспроизведение повиснет, какой то зависимости я не заметил. Маршрутизатор менял. Прошивка новая, со старой было тоже самое. Пока не перезагрузишь плеер полностью, работать не начнет. Помогите пожалуйста кто-нибудь, а ?
Прошу прощения за много букв...
Написано:  31 Июл 2013 19:01
Это еще мало, а как плеер подключался к сети , по проводу и по Wifi такой косяк  ?
__________________
Sharp LC-32X20RU + WDTV Gen2 + WDTV Live (если понравилось 41001352107159 яндекс)
Написано:  01 Авг 2013 09:42
Подсоединен кабелем, Wifi не пробовал.
Кабель менял и до плеера и до NAS.
Написано:  01 Авг 2013 14:50
Попробовал по Wifi - как минимум так же, если не хуже.
Написано:  09 Авг 2013 13:51
Задрало. Купил Дюну 102- все работает, тему можно закрыть

Поделитесь со своими друзьями в соцсетях:

WDTV Forum / Форум про WD TV Live Streaming / Опыт эксплуатации / Виснет при вопросизведении с NAS