Неофициальный клуб пользователей HD видео плеера WD TV


»Юзер: »Пароль:   Запомнить? 
Написано:  09 Фев 2013 17:04
обновился на последнюю прошивку
поначалу сервис иви.ру отображался нормально
при следующем включении и сейчас не отображаються буквы
помогите
Написано:  10 Фев 2013 09:01
У меня такая же проблема. Что предпринять?
Написано:  10 Фев 2013 09:44
перезагрузку (из розетки), ресет пробовали?
Написано:  10 Фев 2013 13:21
внизу кнопочку нажимал
и из розетки выдергивал
ниче не помогло
Написано:  10 Фев 2013 15:59
я тоже всё пробовал, ничего не помогает
Написано:  10 Фев 2013 16:35   Отредактировано: Glasser
Такая же проблема, некорректно стал отображаться интерфейс IVI.RU, в чем может быть дело?
Написано:  10 Фев 2013 16:43
Поскольку прошивка официальная, служба "От партнеров", значит видимо имеет смысл обращаться к WD или ivi... что бы поправляли.
__________________
WD TV Live (1.02.21-..-0.4.7.3)
Для пива: WM R161810775332(руб);WM Z114867333413($);WM U219453404899(грн); Я.Money:410011402801986
Filmsonline, русский поиск ->Мэйл<- IPTV
Написано:  10 Фев 2013 16:46
Таки-да, нет буковов...это, конечно, лучше чем ни чего...однако,как-то не фонтан. У меня сразу после обновления небыло букв...
Написано:  11 Фев 2013 16:55
Вот как-то само собой все исправилось, включил и все нормально
Написано:  13 Фев 2013 16:53
Это магнитные бури были в понедельник) А как закончились, все заработало.
Написано:  14 Фев 2013 20:50
Дааа...буковы проявились!!!

Поделитесь со своими друзьями в соцсетях: