Неофициальный клуб пользователей HD видео плеера WD TV


»Юзер: »Пароль:   Запомнить? 
WDTV Forum / Форум про WD TV Gen1 / Опыт эксплуатации / ну вот плюнул на все!!!
Написано:  26 Мар 2009 18:27
Все-таки в никсе появился, заказал купил 5300.
Пока посмотрел 10 фильмов в mkv в среднем 12-29 гб
на 2 фильмах постоянно рассыпается изображение в течении всего фильма, на быстрой перемотке со временем проходит, жмешь play  и опять рассыпается. На примере Преступник (Felon) и Призрак оперы.
Написано:  26 Мар 2009 23:08
Цитата:
на 2 фильмах постоянно рассыпается изображение в течении всего фильма

ну 2 из 10 - не так уж плохо!
старайся качать фильмы, где количество Reframes меньше 8 (это для h.264 кодека).. эти точно будут играться!
__________________
Где купить WD TV: Live Streaming
Написано:  27 Мар 2009 11:25   Отредактировано: dvgorin
Цитата:
dvgorin,

напиши что пишет телик сколько герц и сигнал, мне впадло кабеля переподключаь самому смотреть, а у тебя всё подключено


Даааа...вчера наэкспериментировался При подключении к телику напрямую проблем нет картинка отличная, телик пишет 1080р, но захотелось звук помощнее. Завел HDMI на первый вход (DVD)ресивера-картинки нет вообще! . после недолгих размышлений воткнул во второй вход(для спутнинкового ресивера)тут картинка появилась, но.... На заставке WD телик написал 720р и через некоторое время 1080i. В принципе это все. про частоты телик ничего не писал и разбираться глубже вчера не было времени. Буду  смотреть так пока звуковой кабель не куплю., а потом воткну WDTV по HDMI в телик, а звук заведу в ресивер. Кстати, какой кабель посоветуете?
__________________
Sony KDL-40W4000, Yamaha RX-V663, NAD T517, WD TV,  Paradigm Titan Monitor+Paradigm CC-190+Paradigm PV-50R

Поделитесь со своими друзьями в соцсетях:

WDTV Forum / Форум про WD TV Gen1 / Опыт эксплуатации / ну вот плюнул на все!!!