Неофициальный клуб пользователей HD видео плеера WD TV


»Юзер: »Пароль:   Запомнить? 
WDTV Forum / Форум про WD TV Gen1 / Опыт эксплуатации / Девайс тормозит со страшной силой! (не фильм, а сам)
Написано:  21 Авг 2009 07:40
неделю отсутствовал дома, за это время девайс включали пару раз дети.
Обнаружил досадный глюк: при запуске фильма устройство начинает сильно тормозить в плане реагирования на команды с пульта. примерно 5-7 минут проигрывания кина ни меню, ни паузу, ничего сделать невозможно. Потом откликается на первую нажатую (16 раз) кнопку. При этом само кино не тормозит, идет нормально.
Данная проблема особенно удручает при просмотре фоток: в автоматическом режиме вместо 3х секунд фотки листаются по 3 минуты и не на следующую, а через несколько сразу (как будто он там в памяти у себя пролистал уже пять штук фоток, а сделать что-то только на шестую смог). В общем фотки смотреть невозможно. На ускорение пролистывания не реагирует. Очень бесит.
сброс настроек не помог. Прогнал хард на компе через антивирь и скандиск - вирусов нет, скан не пишет результатов своей деятельности. сбросил все настройки в начальные, не помогло.
прошивка 7-я. В общем, вчера сильно расстроился.
Написано:  21 Авг 2009 08:41
замена батареек в пульте не помогла?
__________________
TV Panasonic R42PY85,WDTV-1,WD My Book 1Tb,HDD Lacie 320Gb,Power Console Pure AV PF50,DVD-Video Denon DVD-2800,DVD-Audio Marantz DV6500,CD Audio Innovations Alto,H\A D10 Cobra,A\V Technics SA-DA8,Audio Pro Cinema 5.1,XBOX 360 Elite.
Написано:  21 Авг 2009 13:07
эээ... не пробовал. В меню-то ведь нормально реагирует! так что вряд ли тут пульт, но попробую, конечно.
Написано:  21 Авг 2009 15:57
уфф! сделал перезагрузку при помощи маленькой кнопочки у USB1. заработало!

Поделитесь со своими друзьями в соцсетях:

WDTV Forum / Форум про WD TV Gen1 / Опыт эксплуатации / Девайс тормозит со страшной силой! (не фильм, а сам)