Неофициальный клуб пользователей HD видео плеера WD TV


»Юзер: »Пароль:   Запомнить? 
Написано:  15 Июл 2009 15:42
Пользуюсь террабайтным винтом WD My Book. Не очень понял одну вещь. На винте есть синяя светящаяся полосочка. Она либо бежит, либо просто горит. В каком случае винт отключен. В первом или во стором?
Написано:  15 Июл 2009 15:56
Когда бежит — идёт запись/чтение, отключен когда светящаяся полосочка не горит совсем.
Написано:  15 Июл 2009 18:19
А когда не шевелиться-то режим ожидания, нет обращения к диску
Написано:  16 Июл 2009 09:21
А в режиме ожидания винт крутится, то есть он изнашивается? Может ли при выключении WD тухнуть совсем и Mybook?
Написано:  16 Июл 2009 10:09
в режиме ожидания диск крутится,но потребляет меньше энергии. диск,конечно,изнашивается,но учитывая гарантийную наработку 200-300 тыс.часов его хватит на 20-30 лет беспрерывной работы. мало кто использует hdd до поломки механики,скорее его меняют из-за проблем с повреждением секторов и невозможностью нормальной эксплуатации. кстати,hdd также может выйти из строя по неизвестной причине через пару месяцев работы,и это тоже факт.
__________________
TV Panasonic R42PY85,WDTV-1,WD My Book 1Tb,HDD Lacie 320Gb,Power Console Pure AV PF50,DVD-Video Denon DVD-2800,DVD-Audio Marantz DV6500,CD Audio Innovations Alto,H\A D10 Cobra,A\V Technics SA-DA8,Audio Pro Cinema 5.1,XBOX 360 Elite.
Написано:  16 Июл 2009 13:05
Ах, так он гад еще и энергию жрет! Так можно его автоматом совсем выключать при выключении WD?
Написано:  16 Июл 2009 15:12
потребление в спящем режиме настолько мало,что видимо программное отключение не предусматрисается. телевизор и прочая техника ведь остаётся в standby и ничего...
__________________
TV Panasonic R42PY85,WDTV-1,WD My Book 1Tb,HDD Lacie 320Gb,Power Console Pure AV PF50,DVD-Video Denon DVD-2800,DVD-Audio Marantz DV6500,CD Audio Innovations Alto,H\A D10 Cobra,A\V Technics SA-DA8,Audio Pro Cinema 5.1,XBOX 360 Elite.
Написано:  25 Янв 2012 13:20
мой My Book перестал заходить в режим "сон", при этом все девайсы дома которые к нему подключины выключины.
И перестала гореть лампочка индекатор в любых режимах.
Так вроде работает. Кто сталкивался с такой проблемой?

Поделитесь со своими друзьями в соцсетях: