Неофициальный клуб пользователей HD видео плеера WD TV


»Юзер: »Пароль:   Запомнить? 
Написано:  12 Мар 2012 10:10
Цитата:
ender, какая средняя скорость с Asus N13?

честно говоря не замерял.
у keentic lite заявлено 150 Мбит/с, но в связке с asus n13 хватает для воспроизведения BDRip 720p без тормозов.
__________________
WD TV Live 1.06.15 + Asus N13 + Zyxel Keenetic Lite
Написано:  14 Мар 2012 16:58   Отредактировано: frods
Приобрел тоже asus n13, в метрах от роутера, скорость как на лане
Написано:  17 Мар 2012 22:00
Адаптер оказывается не определяется ведром с прошивкой 1.02.21-WDLXTV-Live-0.4.7.3, на 1.05.04-WDLXTV-Live-0.5.1.1 все норм, в чем причина, кто-нибудь в курсе?
Написано:  26 Мар 2012 15:24   Отредактировано: vladisak
Здравствуйте уваж. форумчане. не подскажите D-Link DWA 125
H/W Ver.: A1
F/W Ver.: 1.00

еще поддерживаются?


и хватит ли свистка чтоб просатривать HD Ripы, максимум 2 гб

спасибо.
Написано:  26 Мар 2012 19:26
А свисток уже в наличии ? Тогда взять и воткнуть в вд,если нет насчет этой версии неотписывались. Если свисток опознается то да хватит,а если роутер поддерживает N то можно и помассивней рипы смотреть.
__________________
Sharp LC-32X20RU + WDTV Gen2 + WDTV Live (если понравилось 41001352107159 яндекс)
Написано:  26 Мар 2012 22:12
нет не свистка не плеера пока нет. на днях приобрету, просто H/W Ver.: A1 F/W Ver.: 1.00 DWA 125 такой версии уже не выпускается везде H/W A3 , но есть возможность взять именно H/W Ver.: A1 F/W Ver.: 1.00 (на сайте написано что совместим)  . вопрос вот в чем, прошивки то постояно обновляются. вот и задумался не может быть такое чтоб рекомендованная ревизия .будет не совместима с последней оф. прошивкой.
Написано:  30 Мар 2012 20:32
внесу и свою лепту: приобрел взамен два125 Dlink DWA-140 H\W B2A  F\W1.60 все отлично работает на послед прошивке 1.06.15
Написано:  03 Апр 2012 22:00
итак протестировал еще один свисток Asus NB10, работает крайне не стабильно. мою сеть видит через раз ито со слабым приемом. хотя роутер в 5 метров от него, зато соседскую напротив видит на отличный сигнал, удобсьво только в габаритах
мой вердикт и трех что я юзал а именно D-link dwa125,Dlink dwa140  и Asus NB10,  лучше всех в работе показал себя Dlink dwa-140/
Написано:  06 Апр 2012 07:22
Есть опыт общения с ASUS USB-N13 и ASUS USB-N13B1.
На сайте производителя позиционируются как РАЗНЫЕ устройства, сделанные на разных чипах.Удачно заводится только USB N-13.Он сделан на чипе Ralink.На его упаковке не указана версия прошивки,а сам изготовлен:
Made in Taiwan.
Написано:  07 Апр 2012 16:25   Отредактировано: Atos
Подскажите в файле пддерживаемого оборудования есть TP-LINK TL-WN821N ревизия и т.д. не указана - можно брать не опасаясь? И ещё есть такой же но на подставке WN821N (можно вынести удобно для скорости)- подойдёт?
Написано:  07 Апр 2012 17:09   Отредактировано: alukard
Нет,а что мешает чуток воспользоваться поиском ! Хоп и вылазит что 3 ревизию лучше небрать http://wdhd.ru/board/index.php?a=vtopic&t=836&p=68 .
пс а если потрудиться заглянуть в начало темы,то можно увидеть список свистков которые точно должны работать.
__________________
Sharp LC-32X20RU + WDTV Gen2 + WDTV Live (если понравилось 41001352107159 яндекс)
Написано:  10 Апр 2012 20:46   Отредактировано: alukard
Есть проблема с DW-140 H/W B3 .
Купил WD TV Live и упомянутый свисток, подключил и ничо не получил...Индикатор не зажехся...
Подключил ведро к инету, обновился. И... таж фигня...
Свичток рабочий, проверено на ББ, F/W 2.00 Че делать?
Написано:  10 Апр 2012 21:09
Ну наконец-то ,а то предлагается гадать какая версия,читаем первый пост темы !
__________________
Sharp LC-32X20RU + WDTV Gen2 + WDTV Live (если понравилось 41001352107159 яндекс)
Написано:  11 Апр 2012 14:44
yurez

зря купили  DW-140 H/W B3 ., фак по свисткам же не зря написан. лучше раз прочитать .чем потом сто вопросов задать, в магазине обмен не возможен DWA-140/B2A , в питере мне H/W B3 вообще не встречались, сам лично протестировал 3 свистка из рекомендованных , не понравился только асус нб10
Написано:  15 Апр 2012 14:21   Отредактировано: alex60dap
Моя история по подбору Wi-Fi свистка началась вчера. В "СИТИЛИНКе" вначале приобрел D-Link 140 H/W B3 Ver: 2.0 - НЕ ЗАРАБОТАЛ. Сегодня его сдал и взял Asus N13 H/W B1 - НЕ ЗАРАБОТАЛ. Сегодня же сдал и взял Asus N10 H/W Ver: A1 - наконец то заработало. Как в пословице: сто раз отмерь,-один раз отрежь Кстати работает в паре с роутером DIR-300/NRU, с прошивкой от Beeline на "УРА" Единственный недостаток - греется
Написано:  23 Апр 2012 12:25
Цитата:
Кстати работает в паре с роутером DIR-300/NRU, с прошивкой от Beeline на "УРА" Единственный недостаток - греется
Как и любые Dlink'и, прошейся на последнюю прошивку, если не поможет влепи радиатор на проц и память в роутере... В некоторых случаях перегрев можно банально решить подцепив роутер к УПС'у или стабилизатору (т.к.ненравятся им рашкина электросеть). Сам обладатель четырёх Dlink'ов дома, и у всех были одни и теже проблемы... и на работе 70% маршрутизаторов Dlink, напичканы радиаторами, а иначе будет перегрев и разрывы каждые 2-4 часа... а так норм 24/7 для бюджетников неплохо а на циску денег недают
Написано:  23 Апр 2012 13:33
alex60dap

а вы где покупали? я тоже покупал в ситилинке ДВА 140 все подошло
http://www.citilink.ru/catalog/servers_and_net_equipments/net_equipment/netcards/90447/
Написано:  30 Апр 2012 11:56   Отредактировано: Wespa
Всем привет !
Возникла проблема с Belkin f7d2101 V.1 .На официальной прошивке 1.06.15 всё отлично.А на кастомной 1.02.21_WDLXTV.COM_WDLXTV_LIVE-0.5.1.1 в меню не появляется "Безпроводная связь"   ,и не мигает.
Рутер Netgear WNR2200.
Может сталкивался кто ?Или менять опять топать
Спасибо.
Написано:  30 Апр 2012 16:23
А разве сам ЮСБ порт не ограничивает скорость передачи и приёма, не смотря на то что установлен свисток на 300Мб/с?
Написано:  30 Апр 2012 18:26
Этих 300 даже в идеальных условиях мало кому удается достичь .
__________________
Sharp LC-32X20RU + WDTV Gen2 + WDTV Live (если понравилось 41001352107159 яндекс)
Написано:  01 Май 2012 12:24
Так я о чем и говорю, мало того, что не достичь скорости, так ещё и сам порт USB ограничивает скорость. Не проще установить что то вроде медиамоста, например DLink DAP-1513, подключить к нему ведерко и медиасервер и радоваться жизни без свистков?
Написано:  01 Май 2012 15:40
К стати проверен лично мной Dlink DWA-140 (H/W ver.:B2, F/W ver.: 1.71) Работает. Интернет сервисы так же. Правда если пробовать без шнура использовать свисток, то нужно применить усилие, чтобы он влез в usb порт на задней панеле ведра, так как свисток широкий и заходит впритирку между ребрами ведерка. Сбоку во втором usb он у меня почему то не определился.
Написано:  01 Май 2012 16:24
Насчет DLink DAP-1513 , довольно дорогая замена свистка,например того же что упоминаете,через него(140) можно выжать 60-80 мбит,что вполне неплохо.
__________________
Sharp LC-32X20RU + WDTV Gen2 + WDTV Live (если понравилось 41001352107159 яндекс)
Написано:  02 Май 2012 09:43
Да, замена дорогая, если использовать девайс для одного устройства, а если в сети их несколько, то тогда экономия на лицо! Например, телевизор, медиасервер, медиапроигрыватель, PS3. Вот тут он нам пригодится. Плюс ко всему, не нужно будет заморачиваться с мыслями, поддерживается ли свисток устройством или нет!..
Написано:  02 Май 2012 11:08   Отредактировано: alukard
Подскажите будет ли работать WDTV live со свистком Asus USB-N53? Может у кого нибудь есть личный опыт?Заранее благодарен. Собран вроде на чипе Ralink RT3572.
Написано:  09 Май 2012 11:01
Прошу совета. D-Link DWA-140 H/W:B3 F/W :2.00 , WDTV live - прошивка 1.06.15, вообще свисток не видит. Можно ли как то это победить ?
Написано:  09 Май 2012 11:15
Пока нет, лучше поменяйте на те свистки что написаны в 1 посте .
__________________
Sharp LC-32X20RU + WDTV Gen2 + WDTV Live (если понравилось 41001352107159 яндекс)
Написано:  09 Май 2012 18:35
Странная какая то ерунда! Был у меня D-Link 125 (H/W A1 F/W 1.00) Работал сериалы можно было смотреть (роутер и Ведерко на разных концах квартиры)DVD Rip тоже. Чувствовалось, что скорости не хватает. Как чего потяжелее 1,4 гб весом включаешь и все тормозит. Взял DWA 140 (H/W B3 F/W 2.00) не пашет. Ладно, не посмотрел характеристики сам лох. Но теперь и старый не работает!!! "Аппаратный вирус" что-ли, он от нового заразился прошивкой? Причем было так - вынул 125, воткнул 140 не работает, вынул 140 воткнул 125 работает, Позапускал пару киношек, работает. Вынул 125 вставил 140 - не работает. Вынул 140 вставил 125 ....... НЕ РАБОТАЕТ. С тех пор оба не пашут. В компе оба работают! Ну 140 ладно! А 125 за что? Как быть, возможно ли чтото решить?
Написано:  09 Май 2012 19:26
Надо полагать между "вынул" и "вставил" перезагрузка была?
__________________
WD TV Live (1.02.21-..-0.4.7.3)
Для пива: WM R161810775332(руб);WM Z114867333413($);WM U219453404899(грн); Я.Money:410011402801986
Filmsonline, русский поиск ->Мэйл<- IPTV
Написано:  10 Май 2012 10:19
Ну нет, все было именно так как описывал. Перезагрузки потом пошли уже. Перезагрузки, сброс на заводские настройки. Перенастройки интернет соединения.

Поделитесь со своими друзьями в соцсетях: