Неофициальный клуб пользователей HD видео плеера WD TV


»Юзер: »Пароль:   Запомнить? 
WDTV Forum / Форум про WD TV Live / Опыт эксплуатации / Спящий режим жёстких дисков (вопрос)
Написано:  13 Мар 2010 09:53
Парни всем привет. Я пол года пользовался WD TV HD (Gen1) прошивка 1.03.1, и все подключенные к нему жёсткие диски, после выключения самого плеера (не из сети), переходили в режим спячки. А после включения без всяких танцев можно быдло сразу смотреть что хочешь. А вчера купил WD HD TV Live, так вот при выключении диски отключаются совсем, а при включении начинается перелистывание всех файлов, которое в случае с Gen1, начиналось только при добавлении новых файлов например. Прошивка на Live стоит 1.01.12. А вопрос такой: на   следующих прошивках этой модели так же обстоят дела ?
Написано:  13 Мар 2010 16:22
я так понимаю что у всех при выключении на WD HD TV LIve жёсткие диски уходят в спячку да ? Или на форуме нет тех кому ответить  не лень ?
Написано:  13 Мар 2010 18:55
выходные же, мало народу ходит
потерпи до начала недели.. кто-нибудь да ответит
__________________
Где купить WD TV: Live Streaming
Написано:  14 Мар 2010 08:06
touch Народу то мало только вот смущает что просмотров темы 81   Ну посижу подожду Могу немного попроще написать. При выключении WD HD TV (Gen1) индикаторы (светодиоды) на жёстких дисках остаются гореть. А на WD HD TV Live , при выключении плеера (не от сети), они гаснут совсем. То есть жёсткие диски, грубо говоря обесточиваются, происходит отключение питания на USB портах, а в Gen1 (это первая модель плеера) - НЕТ. У всех на WD HD TV Live так ? (моя прошивка 1.01.12)
Написано:  14 Мар 2010 09:30
У меня на Gen2 после отключения плеера с пульта винт тоже отключается(индикаторы не горят).
Написано:  14 Мар 2010 15:07
gold спасибо тебе за ответ, наверно тока на Gen1 так было. . .
Написано:  14 Мар 2010 15:31
Чето я проблемы не понял.У меня при выключении ген1 диоды на хдд тоже гаснут,только на вд 1,5 тб не гаснет,у него свой блок питания.Диски полностью засыпают,а при включении начинают моргать и слышно,как блины раскручиваются.
Написано:  14 Мар 2010 20:59
у меня два винта, один WD my book на 500 гиг (у него тоже есть своё питание), другой WD my passport на 250 гиг, так вот если они подключены к Gen1 прошивка 1.03.01 , то при выключении (естественно не из сети, а просто с кнопки на пульте) винты засыпают, а индикаторы на них горят. И потом при включении они сразу готовы. Сканирование происходит только в случае добавления новых файлов , ну или если что то удалишь. А на Live после выключения они же, полностью отключаются. . . .гаснут диоды.....а при включении - начинается скан, который отнимает время, хотя и не много, но всё равно стало не удобно.  Думал может прошивка. . . а выходит это так они сделали в новых моделях .. .
Написано:  14 Мар 2010 22:12
Так и должно быть.

Поделитесь со своими друзьями в соцсетях:

WDTV Forum / Форум про WD TV Live / Опыт эксплуатации / Спящий режим жёстких дисков (вопрос)