Неофициальный клуб пользователей HD видео плеера WD TV


»Юзер: »Пароль:   Запомнить? 
Написано:  12 Янв 2010 17:10
Вообще проблема в следующем: при включении, вд подсоединен к сетке и имеется воткнутый юзб (флешка или винт) если вытащить сеть (ethernet) и выключить, а затем включить вд (сеть по прежнему выключена) не видит юсб накопитель ни в какую, НО стоит воткнуть сетку как юсб находится сразу же.(либо проблема решается перезагрузкой вд путем вытыка/втыка в розетку).

прошивка на данный момент 17-я на 12 были те же косяки, флешка и винт в нтфс.

Хотелось бы узнать у меня у одного такой баг или у всех так и есть ли решение?
Написано:  12 Янв 2010 17:37
Цитата:
если вытащить сеть (ethernet) и выключить, а затем включить вд (сеть по прежнему выключена)

так может просто не выключать сеть?
для чего это может понадобиться вообще?
__________________
Где купить WD TV: Live Streaming
Написано:  12 Янв 2010 17:47
я бы не выключал вот только кабель не сделал еще длинный сетевой вот и пришлось притащить модем с роутером проверить как сеть работает на вд, проверил все видится шарится играет вроде ну и вытыкнул, чтобы поставить на место модем (ибо без инета не есть хорошо ) и вот те на выскочил такой баг. Хотел узнать у меня ли одного такое.
Написано:  12 Янв 2010 18:41   Отредактировано: touch
Цитата:
Хотел узнать у меня ли одного такое.

ну я думаю, такого просто никто ещё не делал, в истории
если только из академического интереса кто-то попробует )
__________________
Где купить WD TV: Live Streaming
Написано:  12 Янв 2010 21:38
ну попробуйте ... попробуйте если не в лом

Поделитесь со своими друзьями в соцсетях: